强庄锁定起爆点副图/选股公式

ZQ:=BARSCOUNT(C);

YZ:=C=ZTPRICE(REF(C,1),0.1)AND L=H;

XG:=EVERY(YZ,ZQ) OR ZQ=1;

A1:=V/REF(V,1)>=3;

A2:=(C-REF(C,1))/REF(C,1)*100<8;

A3:=V>=HHV(V,50);

A4:=C>0;

锁定起爆点:C>MA(C,20) AND A1 AND A2 AND A3 AND A4 AND NOT(XG OR NAMELIKE('ST')OR NAMELIKE('*ST')OR NAMELIKE('S')OR DYNAINFO(4)=0 OR INBLOCK('创业板') OR INBLOCK('创业板'));

 


未来函数检测结果如下:
该公式包含未来函数:DYNAINFO
解密、定制、编写股票指标请联系QQ或微信同号:88652583
相关股票指标公式

打赏我们  | 联系我们  |  股票指标网  |  指标网   |  指标公式  |   加入收藏   |  设为主页

@2005-2023 粤ICP备2023063687号-2 股票指标网别名指标网仅为互联网文章,所有股票指标公式及文章仅供学习研究,并不构成投资建议,请勿以此为依据进行股票交易,由此引起的投资亏损与本站无关。股票指标网均来源互联网收集整理,如不慎侵犯了你的权益,请联系我们告知,我们将做删除处理
QQ:88652583 微信 88652583
sitemap站点地图