通达信成功率不错的竞价抢筹排序选股公式 指标源码

ZF:=(C/REF(C,1)-1)*100;
高开:=(O/REF(C,1)-1)*100;
S0:=DYNAINFO(15)/O/100;
开盘满量1:=S0/REF(V,1)*100;
T1:=(EMA(O,20)-REF(EMA(O,20),1))/REF(EMA(O,20),1)*100;
T2:=REF(L,BARSLAST(CROSS(T1,0)));
火力:=(O-T2)/T2*100;
竞价抢筹:火力<=20 AND REF(ZF>9.80,1) AND 开盘满量1>5 AND 高开>=2 AND 高开<=7.5;


未来函数检测结果如下:
该公式包含未来函数:DYNAINFO
解密、定制、编写股票指标请联系QQ或微信同号:88652583
相关股票指标公式

打赏我们  | 联系我们  |  股票指标网  |  指标网   |  指标公式  |   加入收藏   |  设为主页

@2005-2023 粤ICP备2023063687号-2 股票指标网别名指标网仅为互联网文章,所有股票指标公式及文章仅供学习研究,并不构成投资建议,请勿以此为依据进行股票交易,由此引起的投资亏损与本站无关。股票指标网均来源互联网收集整理,如不慎侵犯了你的权益,请联系我们告知,我们将做删除处理
QQ:88652583 微信 88652583
sitemap站点地图