乖金买卖之乖金选股指标公式

bias1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
乖深低:=IF(乖离<=-8,-0.35,0),LINETHICK1,COLORGREEN;
乖浅低:=IF(BETWEEN(BIAS,-2,-8),-0.2,0),LINETHICK1,COLORLIGRAY;
乖买:=REF(乖浅低=-0.2,1)AND BIAS>REF(BIAS,1);
乖低金:crOSS(BIAS,乖离) AND REF(乖离< -4.5,1),COLORRED;



来函数检测结果如下:
该公式没有未来函数

解密、定制、编写股票指标请联系QQ或微信同号:88652583
相关股票指标公式

打赏我们  | 联系我们  |  股票指标网  |  指标网   |  指标公式  |   加入收藏   |  设为主页

@2005-2023 粤ICP备2023063687号-2 股票指标网别名指标网仅为互联网文章,所有股票指标公式及文章仅供学习研究,并不构成投资建议,请勿以此为依据进行股票交易,由此引起的投资亏损与本站无关。股票指标网均来源互联网收集整理,如不慎侵犯了你的权益,请联系我们告知,我们将做删除处理
QQ:88652583 微信 88652583
sitemap站点地图