彩带主升浪主图之选股指标公式

X_1:=REF(EMA((HIGH+LOW+CLOSE)/3,10),1);
X_2:=EMA(HHV(HIGH,10),3);
X_3:=EMA(LLV(LOW,10),3);
WEKR:=EMA(X_1*2-X_3,5),COLORMAGENTA,LINETHICK9;
X_4:=DATE< 1390720;
X_6:=DMA(CLOSE,vol/CAPITAL);
X_7:=(CLOSE/REF(CLOSE,1)-1)*100>7;
X_8:=(CLOSE/REF(CLOSE,1)-1)*100<=(-3);
X_9:=OPEN< WEKR AND CLOSE>WEKR AND X_4 AND X_7;
主升浪:X_9;



未来函数检测结果如下:
该公式包含未来函数:CAPITAL
解密、定制、编写股票指标请联系QQ或微信同号:88652583
相关股票指标公式

打赏我们  | 联系我们  |  股票指标网  |  指标网   |  指标公式  |   加入收藏   |  设为主页

@2005-2023 粤ICP备2023063687号-2 股票指标网别名指标网仅为互联网文章,所有股票指标公式及文章仅供学习研究,并不构成投资建议,请勿以此为依据进行股票交易,由此引起的投资亏损与本站无关。股票指标网均来源互联网收集整理,如不慎侵犯了你的权益,请联系我们告知,我们将做删除处理
QQ:88652583 微信 88652583
sitemap站点地图