乖金买卖之可买选股指标公式

bias1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
乖深低:=IF(乖离<=-8,-0.35,0),LINETHICK1,COLORGREEN;
乖浅低:=IF(BETWEEN(BIAS,-2,-8),-0.2,0),LINETHICK1,COLORLIGRAY;
更:=(C-LLV(L,10))/(HHV(H,25)-LLV(L,10))*4,COLORMAGENTA;
高:="dmi.PDI"(14,6)>33 AND "DMI.mdi"(14,6)< 10 AND "DMI.ADX"(14,6)>40 AND "DMI.ADXR"(14,6)>45,COLORBROWN,LINETHICK2;
调:=IF(高=0 AND HHV(高,5)>0,-0.5,0),COLORGREEN,LINETHICK2;
KM:=REF(更<=LLV(更,10),1)AND 更>REF(更,1);
可买:FILTER((C-L>H-C AND V>HHV(V,13)*0.4 OR KM=1)AND(乖深低=-0.35 OR 乖浅低=-0.2 OR 调=-0.5),1);



来函数检测结果如下:
该公式没有未来函数

解密、定制、编写股票指标请联系QQ或微信同号:88652583
相关股票指标公式

打赏我们  | 联系我们  |  股票指标网  |  指标网   |  指标公式  |   加入收藏   |  设为主页

@2005-2023 粤ICP备2023063687号-2 股票指标网别名指标网仅为互联网文章,所有股票指标公式及文章仅供学习研究,并不构成投资建议,请勿以此为依据进行股票交易,由此引起的投资亏损与本站无关。股票指标网均来源互联网收集整理,如不慎侵犯了你的权益,请联系我们告知,我们将做删除处理
QQ:88652583 微信 88652583
sitemap站点地图