游资进场扫货之游资扫货选股指标公式

QQA:=1;
粉线:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100*QQA,COLORMAGENTA,LINETHICK2;
VAR1:=LLV(LOW,3)<=LLV(LOW,60);
VAR2:=CLOSE>OPEN AND (CLOSE/OPEN>1.03 OR CLOSE/REF(CLOSE,1)>1.03);
游资:=(IF(VAR1 AND VAR2,粉线,0))*QQA,STICK,COLORFF8000,LINETHICK3;
游资扫货:游资>0 OR 游资< 0;



来函数检测结果如下:
该公式没有未来函数

解密、定制、编写股票指标请联系QQ或微信同号:88652583
相关股票指标公式

打赏我们  | 联系我们  |  股票指标网  |  指标网   |  指标公式  |   加入收藏   |  设为主页

@2005-2023 粤ICP备2023063687号-2 股票指标网别名指标网仅为互联网文章,所有股票指标公式及文章仅供学习研究,并不构成投资建议,请勿以此为依据进行股票交易,由此引起的投资亏损与本站无关。股票指标网均来源互联网收集整理,如不慎侵犯了你的权益,请联系我们告知,我们将做删除处理
QQ:88652583 微信 88652583
sitemap站点地图