超低位抄底真正底部公开源码无未来通达信公式 副图 源码附图

A1:=REF(LOW,1);
A2:=SMA(ABS(LOW-A1),13,1)/SMA(MAX(LOW-A1,0),13,1)*100;
A3:=EMA(IF(CLOSE*1.2,A2*13,A2/13),13);
A4:=LLV(LOW,34);
A5:=HHV(A3,34);
A6:=IF(LLV(LOW,56),1,0);
A7:=EMA(IF(LOW<=A4,(A3+A5*2)/2,0),3)/618*A6;
A8:=A7>REF(A7,1);
A9:=REF(LLV(LOW,100),3);
A10:=REFDATE(A9,DATE);
A11:=LOW=A10;
A12:=A8 AND A11;
A13:=A12>REF(A12,1);
即将启动:A13>REF(A13,1),COLORRED,LINETHICK2;
 


来函数检测结果如下:
该公式没有未来函数

解密、定制、编写股票指标请联系QQ或微信同号:88652583
相关股票指标公式

打赏我们  | 联系我们  |  股票指标网  |  指标网   |  指标公式  |   加入收藏   |  设为主页

@2005-2023 粤ICP备2023063687号-2 股票指标网别名指标网仅为互联网文章,所有股票指标公式及文章仅供学习研究,并不构成投资建议,请勿以此为依据进行股票交易,由此引起的投资亏损与本站无关。股票指标网均来源互联网收集整理,如不慎侵犯了你的权益,请联系我们告知,我们将做删除处理
QQ:88652583 微信 88652583
sitemap站点地图