跟庄量化之机构试盘选股指标公式

VAR1:=90+(100-90)/2;
VAR2:=(100-90)/2;
VAR3:=COST(VAR1);
VAR4:=COST(VAR2);
VAR5:=(VAR3-VAR4)/(VAR3+VAR4)*100/2;
VAR6:=MA(VAR5,3);
VAR7:=IF(VAR6>REF(VAR6,3) AND MA(C,20)>REF(MA(C,20),3),1,0);
VAR8:=(-IF(VAR6>REF(VAR6,3) AND MA(C,20)>REF(MA(C,20),3),1,0))*100;
VAR9:=EMA(EMA(C,9),9);
VAR10:=(VAR9-REF(VAR9,1))/REF(VAR9,1)*500;
VAR11:=crOSS(VAR10,0);
机构试盘:VAR11,COLORYELLOW;



未来函数检测结果如下:
该公式包含未来函数:COST
解密、定制、编写股票指标请联系QQ或微信同号:88652583
相关股票指标公式

打赏我们  | 联系我们  |  股票指标网  |  指标网   |  指标公式  |   加入收藏   |  设为主页

@2005-2023 粤ICP备2023063687号-2 股票指标网别名指标网仅为互联网文章,所有股票指标公式及文章仅供学习研究,并不构成投资建议,请勿以此为依据进行股票交易,由此引起的投资亏损与本站无关。股票指标网均来源互联网收集整理,如不慎侵犯了你的权益,请联系我们告知,我们将做删除处理
QQ:88652583 微信 88652583
sitemap站点地图